<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-100 j36 mm-hover '>
<head>
<base href="https://www.countrymusicnews.de/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="author" content="Bettina Granegger"/>
<meta name="description" content="CountryMusicNews.de berichtet über das Dale Watson vom 30. Oktober 2016, im Four Corners in Untermetingen."/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>Dale Watson im Four Corners - Einziges Deutschland-Konzert seiner Europa-Tournee</title>
<link href="https://www.countrymusicnews.de/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee" rel="canonical"/>
<link href="/templates/ja_mitius/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<script async src="/templates/ja_mitius/js/script.js" type="text/javascript"></script>
 
<meta property="og:title" content="Dale Watson im Four Corners - Einziges Deutschland-Konzert seiner Europa-Tournee"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.countrymusicnews.de/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee"/>
<meta property="og:site_name" content="CountryMusicNews.de"/>
<meta property="og:image" content="https://www.countrymusicnews.de/images/stories/berichte/DaleWatson2016-Intro.jpg"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
 
 
 
 
 
 
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
 
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
 
 
<meta name="twitter:site" content="@cmn_de"/>
<meta property="fb:page_id" content="144768528939408"/>
<style type="text/css">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</style>
<meta name="google-site-verification" content="google4d514741b006a992"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3150034-1', 'countrymusicnews.de');
  ga('send', 'pageview');
</script>
 
</head>
<body>
<section class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span8 clearfix">
<div class="top-menu">
</div>
</div>
<div class="span4">
<div class="top-login">
<ul>
<li class="first">
<a class="login-switch" href="/component/users/?view=login" rel="nofollow" onclick="showBox('ja-user-login','mod_login_username',this, window.event || event);return false;" title="Anmelden"><span>Anmelden</span></a>
 
<div id="ja-user-login" style="width:240px;">
<form action="/veranstaltungsberichte" method="post" name="form-login" id="login-form">
<div class="pretext">
</div>
<fieldset class="userdata">
<p id="form-login-username">
<label for="modlgn-username">Benutzername</label>
<input id="modlgn-username" type="text" name="username" class="inputbox" size="18"/>
</p>
<p id="form-login-password">
<label for="modlgn-passwd">Passwort</label>
<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"/>
</p>
<p id="form-login-remember">
<label for="modlgn-remember">Angemeldet bleiben</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes" checked />
</p>
<input type="submit" name="Submit" class="button" value="Anmelden"/>
<input type="hidden" name="option" value="com_users"/>
<input type="hidden" name="task" value="user.login"/>
<input type="hidden" name="return" value="aHR0cDovL3d3dy5jb3VudHJ5bXVzaWNuZXdzLmRlL3ZlcmFuc3RhbHR1bmdzYmVyaWNodGUvODg4Mi1kYWxlLXdhdHNvbi1pbS1mb3VyLWNvcm5lcnMtZWluemlnZXMtZGV1dHNjaGxhbmQta29uemVydC1zZWluZXItZXVyb3BhLXRvdXJuZWU="/>
<input type="hidden" name="bb1b70b5014f0461bd980b42f33199f2" value="1"/> </fieldset>
<ul>
<li>
<a href="/registrierung?view=reset">
Passwort vergessen ?</a>
</li>
<li>
<a href="/registrierung?view=remind">
Benutzername vergessen ?</a>
</li>
<li>
<a href="/registrierung">
Registrieren</a>
</li>
</ul>
</form>
</div>
</li>
<li>
<a class="register-switch" href="/component/users/?task=registration" rel="nofollow" onclick="showBox('ja-user-register','namemsg',this, window.event || event);return false;">
<span>Registrieren</span>
</a>
 
<div id="ja-user-register" style="width:240px;">
<form id="member-registration" action="/component/users/?task=registration.register" method="post" class="form-validate">
<fieldset>
<dl>
<dt>
<label class="hasTip required" for="jform_name" id="jform_name-lbl" title="Name::Enter your full name">Name:</label><em>*</em></dt>
<dd><input type="text" size="30" class="required" value="" id="jform_name" name="jform[name]"/></dd>
<dt>
<label title="Username::Enter your user name" class="hasTip required" for="jform_username" id="jform_username-lbl">Benutzername:</label><em>*</em></dt>
<dd><input type="text" size="30" class="validate-username required" value="" id="jform_username" name="jform[username]"/>
</dd>
<dt>
<label title="Password::Enter your password" class="hasTip required" for="jform_password1" id="jform_password1-lbl">Passwort:</label><em>*</em></dt>
<dd>
<input type="password" size="30" class="validate-password required" value="" id="jform_password1" name="jform[password1]"/>
</dd>
<dt>
<label title="Password::Enter your confirm password" class="hasTip required" for="jform_password2" id="jform_password2-lbl">Passwort bestätigen:</label><em>*</em></dt>
<dd>
<input type="password" size="30" class="validate-password required" value="" id="jform_password2" name="jform[password2]"/>
</dd>
<dt>
<label title="Email::Enter your email" class="hasTip required" for="jform_email1" id="jform_email1-lbl">Email:</label><em>*</em></dt>
<dd>
<input type="text" size="30" class="validate-email required" value="" id="jform_email1" name="jform[email1]"/>
</dd>
<dt>
<label title="Email::Enter your confirm email" class="hasTip required" for="jform_email2" id="jform_email2-lbl">E-mail bestätigen:</label><em>*</em></dt>
<dd>
<input type="text" size="30" class="validate-email required" value="" id="jform_email2" name="jform[email2]"/>
</dd>
</dl>
</fieldset>
<p>Mit Stern (*) markierte Felder werden benötigt.</p>
<button type="submit" class="validate">Registrieren</button>
<div>
<input type="hidden" name="option" value="com_users"/>
<input type="hidden" name="task" value="registration.register"/>
<input type="hidden" name="bb1b70b5014f0461bd980b42f33199f2" value="1"/> </div>
</form>
 
</div>
</li>
 
</ul>
</div>
</div>
</div>
</div>
</section>
 
<header id="ja-header" class="ja-header wrap">
<div class="container">
<div class="row">
 
<div class="span12">
<div class="logo logo-image logo-control">
 
<a href="/" title="">
<img class="logo-img hidden-phone hidden-tablet" src="/images/headers/CMN_Header_2016.png" alt="" width="1050" height="112"/>
<img class="logo-img-sm visible-phone visible-tablet" src="/images/headers/CMN_Header_2016_Mobile.png" alt="" width="760" height="112"/>
</a>
<small class="site-slogan hidden-phone"></small>
 
</div>
</div>
 
</div>
<div class="row">
 
<div class="span12" style="padding-top: 15px; padding-bottom: 15px; text-align:center;">
<div>
<div class="flexbannergroup">
<div class="flexbanneritem">
<div class="advert">
<a rel="nofollow" href="/component/flexbanners/?task=click&amp;id=329" target="_blank">
<img src="https://www.countrymusicnews.de//images/banners/CountryNightGstaad-2017-Top.jpg" alt="Country Night Gstaad 2017" title="Country Night Gstaad 2017" width="920" height="180"/>
</a>
</div>
</div>
</div>
</div>
</div>
 
</div>
</div>
</header>
 
 
<nav id="ja-mainnav" class="wrap ja-mainnav navbar-collapse-fixed-top">
<div class="container navbar">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="left-mainnav">&nbsp;</div>
<div class="nav-collapse collapse always-show">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' data-id="979" data-level="1">
<a itemprop='url' class="" href="/" data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="56" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/nachrichten" data-target="#" data-toggle="dropdown">Nachrichten <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 550px" data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="43" data-level="2">
<a itemprop='url' class="" href="/aktuelle-nachrichten" data-target="#">Aktuelle Nachrichten </a>
</li>
<li itemprop='name' data-id="52" data-level="2">
<a itemprop='url' class="" href="/kolumnen-und-reportagen" data-target="#">Kolumnen und Reportagen </a>
</li>
<li itemprop='name' data-id="156" data-level="2">
<a itemprop='url' class="" href="/newsletter" data-target="#">Newsletter </a>
</li>
</ul>
</div></div>
<div class="span3 mega-col-module hidden-collapse" data-width="3" data-position="128" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Nachricht</span></h3><div class="module-ct">
<div id="ja-contentslider-128" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-128" class="ja-contentslider-center">
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte" title="" class="ja-image"><img src="/images/resized/images/stories/artists/KrisKristofferson_110_110.jpg" alt="Kris Kristofferson gibt 2017 wieder Konzerte" title="Kris Kristofferson gibt 2017 wieder Konzerte" width="110" height="110"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte" title="">Kris Kristofferson gibt 2017 wieder Konzerte</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="span3 mega-col-module hidden-collapse" data-width="3" data-position="129" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Reportage</span></h3><div class="module-ct">
<div id="ja-contentslider-129" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-129" class="ja-contentslider-center">
<div class="content_element jaslide2_21" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/kolumnen-und-reportagen/8926-lee-roy-parnell-wird-60" title="" class="ja-image"><img src="/images/resized/images/stories/kolumnen/LeeRoyParnell-Intro_110_110.jpg" alt="Lee Roy Parnell wird 60" title="Lee Roy Parnell wird 60" width="110" height="110"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/kolumnen-und-reportagen/8926-lee-roy-parnell-wird-60" title="">Lee Roy Parnell wird 60</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="125" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/musik" data-target="#" data-toggle="dropdown">Musik <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 800px" data-width="800"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="282" data-level="2">
<a itemprop='url' class="" href="/cd-besprechungen" data-target="#">CD Besprechungen </a>
</li>
<li itemprop='name' data-id="471" data-level="2">
<a itemprop='url' class="" href="/dvd-besprechungen" data-target="#">DVD Besprechungen </a>
</li>
<li itemprop='name' data-id="168" data-level="2">
<a itemprop='url' class="" href="/neuerscheinungen" data-target="#">Neuerscheinungen </a>
</li>
<li itemprop='name' data-id="320" data-level="2">
<a itemprop='url' class="" href="/musikvideos" data-target="#">Musikvideos </a>
</li>
<li itemprop='name' data-id="462" data-level="2">
<a itemprop='url' class="" href="/hot-country-songs-charts" data-target="#">Hot Country Songs Charts </a>
</li>
<li itemprop='name' data-id="69" data-level="2">
<a itemprop='url' class="" href="/country-album-charts" data-target="#">Country Album Charts </a>
</li>
<li itemprop='name' data-id="804" data-level="2">
<a itemprop='url' class="" href="/jahres-charts" data-target="#">Jahres Charts </a>
</li>
</ul>
</div></div>
<div class="span3 mega-col-module hidden-collapse" data-width="3" data-position="130" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>CD Besprechung</span></h3><div class="module-ct">
<div id="ja-contentslider-130" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-130" class="ja-contentslider-center">
<div class="content_element jaslide2_29" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/cd-besprechungen/8923-shane-owens-where-i-m-comin-from" title="" class="ja-image"><img src="/images/resized/images/stories/cd/ShaneOwens-WhereImCominFrom_160_160.jpg" alt="Shane Owens - Where I'm Comin' From" title="Shane Owens - Where I'm Comin' From" width="160" height="160"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/cd-besprechungen/8923-shane-owens-where-i-m-comin-from" title="">Shane Owens - Where I'm Comin' From</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="span3 mega-col-module hidden-collapse" data-width="3" data-position="131" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>DVD Besprechung</span></h3><div class="module-ct">
<div id="ja-contentslider-131" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-131" class="ja-contentslider-center">
<div class="content_element jaslide2_34" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/dvd-besprechungen/8237-alan-jackson-keepin-it-country-live-at-red-rocks" title="" class="ja-image"><img src="/images/resized/images/stories/dvd/AlanJackson-KeepinItCountryLiveAtRedRocks_160_160.jpg" alt="Alan Jackson - Keepin' It Country: Live at Red Rocks" title="Alan Jackson - Keepin' It Country: Live at Red Rocks" width="160" height="160"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/dvd-besprechungen/8237-alan-jackson-keepin-it-country-live-at-red-rocks" title="">Alan Jackson - Keepin' It Country: Live at Red Rocks</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="span3 mega-col-module hidden-collapse" data-width="3" data-position="160" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod160"><div class="module-inner"><h3 class="module-title "><span>Charts</span></h3><div class="module-ct">
<div id="ja-contentslider-160" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-160" class="ja-contentslider-center">
<div class="content_element jaslide2_17" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/hot-country-songs-charts/8939-top-25-billboard-hot-country-songs-charts-vom-31-dezember-2016" title="" class="ja-image"><img src="/images/resized/images/stories/cd/smart_thumbs/KeithUrban-Ripcord_thumb_medium110_0_110_110.jpg" alt="Top 25 Billboard Hot Country Songs Charts vom 31. Dezember 2016" title="Top 25 Billboard Hot Country Songs Charts vom 31. Dezember 2016" width="110" height="110"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/hot-country-songs-charts/8939-top-25-billboard-hot-country-songs-charts-vom-31-dezember-2016" title="">Top 25 Billboard Hot Country Songs Charts vom 31. Dezember 2016</a> </div>
</div>
</div>
<div class="content_element jaslide2_18" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/country-album-charts/8938-top-25-billboard-country-album-charts-vom-31-dezember-2016" title="" class="ja-image"><img src="/images/resized/images/stories/cd/smart_thumbs/GarthBrooks-TheUltimateCollection_thumb_medium110_0_110_110.jpg" alt="Top 25 Billboard Country Album Charts vom 31. Dezember 2016" title="Top 25 Billboard Country Album Charts vom 31. Dezember 2016" width="110" height="110"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/country-album-charts/8938-top-25-billboard-country-album-charts-vom-31-dezember-2016" title="">Top 25 Billboard Country Album Charts vom 31. Dezember 2016</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="89" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/biografien" data-target="#" data-toggle="dropdown">Künstler &amp; Konzerte<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="454" data-level="2">
<a itemprop='url' class="" href="/biografien" data-target="#">Biografien </a>
</li>
<li itemprop='name' data-id="406" data-level="2">
<a itemprop='url' class="" href="/video-interviews" data-target="#">Video-Interviews </a>
</li>
<li itemprop='name' data-id="278" data-level="2">
<a itemprop='url' class="" href="/konzerte-und-veranstaltungen" data-target="#">Konzerte, Termine und Veranstaltungen </a>
</li>
<li itemprop='name' data-id="648" data-level="2">
<a itemprop='url' class="" href="/cmn-ticket-shop" data-target="#">Konzerttickets </a>
</li>
<li itemprop='name' class="current active" data-id="100" data-level="2">
<a itemprop='url' class="" href="/veranstaltungsberichte" data-target="#">Veranstaltungsberichte </a>
</li>
<li itemprop='name' data-id="1604" data-level="2">
<a itemprop='url' class="" href="/buecher" data-target="#">Bücher </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module hidden-collapse" data-width="4" data-position="132" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Biografie</span></h3><div class="module-ct">
<div id="ja-contentslider-132" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-132" class="ja-contentslider-center">
<div class="content_element jaslide2_28" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/biografien/8904-high-valley" title="" class="ja-image"><img src="/images/resized/images/stories/bio/HighValley_170_83.jpg" alt="High Valley" title="High Valley" width="170" height="83"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/biografien/8904-high-valley" title="">High Valley</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="span4 mega-col-module hidden-collapse" data-width="4" data-position="133" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod133"><div class="module-inner"><h3 class="module-title "><span>Konzertbericht</span></h3><div class="module-ct">
<div id="ja-contentslider-133" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-133" class="ja-contentslider-center">
<div class="content_element jaslide2_43" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/veranstaltungsberichte/8885-doug-seegers-premiere-in-muenchen" title="" class="ja-image"><img src="/images/resized/images/stories/berichte/DougSeegers2016-Intro_170_83.jpg" alt="Doug Seegers - Premiere in München" title="Doug Seegers - Premiere in München" width="170" height="83"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/veranstaltungsberichte/8885-doug-seegers-premiere-in-muenchen" title="">Doug Seegers - Premiere in München</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="102" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/film-und-tv" data-target="#" data-toggle="dropdown">Film &amp; TV <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="477" data-level="2">
<a itemprop='url' class="" href="/filme-und-dokus" data-target="#">Filme und Dokus </a>
</li>
<li itemprop='name' data-id="479" data-level="2">
<a itemprop='url' class="" href="/fernsehen" data-target="#">Fernsehen </a>
</li>
<li itemprop='name' data-id="405" data-level="2">
<a itemprop='url' class="" href="/filmtrailer" data-target="#">Filmtrailer </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module hidden-collapse" data-width="4" data-position="134" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod134"><div class="module-inner"><h3 class="module-title "><span>Kino</span></h3><div class="module-ct">
<div id="ja-contentslider-134" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-134" class="ja-contentslider-center">
<div class="content_element jaslide2_30" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/filme-und-dokus/8865-deepwater-horizon" title="" class="ja-image"><img src="/images/resized/images/stories/movies/DeepwaterHorizon_160_228.jpg" alt="Deepwater Horizon" title="Deepwater Horizon" width="160" height="228"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/filme-und-dokus/8865-deepwater-horizon" title="">Deepwater Horizon</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="span4 mega-col-module hidden-collapse" data-width="4" data-position="135" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>TV</span></h3><div class="module-ct">
<div id="ja-contentslider-135" class="ja-contentslider clearfix">
 
<div class="ja-button-control">
</div>
 
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-135" class="ja-contentslider-center">
<div class="content_element jaslide2_31" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/fernsehen/8011-the-quest" title="" class="ja-image"><img src="/images/resized/images/stories/movies/TheQuestStaffel1_160_228.jpg" alt="The Quest" title="The Quest" width="160" height="228"/></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/fernsehen/8011-the-quest" title="">The Quest</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="215" data-level="1">
<a itemprop='url' class="" href="/forum" data-target="#">Forum</a>
</li>
</ul>
</div>
</div>
<div class="right-mainnav">&nbsp;</div>
</div>
</div>
</nav>
 
<section class="wrap ja-topbar">
<div class="container">
<div class="row">
<div class="span6 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">
<div class="top-menu">
<div class="ja-healineswrap">
<em>Schlagzeilen:</em>
<div id="jalh-modid88" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
 
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a title="
2017 wird Kris Kristofferson erneut einige Konzerte in Deu" href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte"><span>Kris Kristofferson gibt 2017 wieder Konzerte...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a title="
Reba McEntire könnte 2017 mit einer neuen Serie ins Ferns" href="/aktuelle-nachrichten/8937-reba-mcentire-plant-neue-fernsehserie"><span>Reba McEntire plant neue Fernsehserie...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Tim McGraw kommt in dem Film "Die Hütte - Ein Wochenende "  href="/aktuelle-nachrichten/8933-tim-mcgraw-spielt-in-die-huette-ein-wochenende-mit-gott"><span>Tim McGraw spielt in Die Hütte - Ein Wochenende mit Gott...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Unverfälschter Country ist bei der Country Night Gstaad 2"  href="/aktuelle-nachrichten/8930-country-night-gstaad-2017"><span>Country Night Gstaad 2017...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Susan Blake will mit ihren Song "Your Tears Are Mine" auf "  href="/aktuelle-nachrichten/8929-susan-blake-engagiert-sich-gegen-das-schlachten-von-delphinen"><span>Susan Blake engagiert sich gegen das Schlachten von Delphinen...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Am 8. Februar 2017 werden einige der größten Stars der C"  href="/aktuelle-nachrichten/8928-country-stars-ehren-randy-travis"><span>Country-Stars ehren Randy Travis...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Country, Rock 'n' Roll und Rockabilly sind das Programm de"  href="/aktuelle-nachrichten/8927-die-lennebrothers-band-formiert-sind"><span>Die LenneBrothers Band formiert sind...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Mark Gray schrieb einige der schönsten Songs der Country-"  href="/aktuelle-nachrichten/8925-songschreiber-mark-gray-gestorben"><span>Songschreiber Mark Gray gestorben...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
Am 12. Februar 2017 werden in Los Angeles, Kalifornien, di"  href="/aktuelle-nachrichten/8924-die-country-nominierten-fuer-die-59-jaehrlichen-grammy-awards-2017"><span>Die Country-Nominierten für die 59. jährlichen Grammy Awards (2017)...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="
GoldStar TV bringt die CMA Country Christmas ins deutsche "  href="/aktuelle-nachrichten/8916-cma-country-christmas-auf-goldstar-tv"><span>CMA Country Christmas auf GoldStar TV...</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</div>
</div>
<div class="span6 clearfix">
<div class="head-search t3respon" data-xtablet="span6" data-tablet="span6">
<form name="rokajaxsearch" id="rokajaxsearch" class="dark" action="https://www.countrymusicnews.de/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suche..." />
</div>
<input type="hidden" name="searchphrase" value="exact"/>
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>
<div class="">
<div class="custom social"  >
<ul class="social-list">
<li class="facebook first"><a title="Facebook" href="http://www.facebook.com/CountryMusicNews.de" rel="me" target="_blank">Facebook</a></li>
<li class="google"><a title="Google+" href="https://plus.google.com/111705482577649460875" rel="publisher" target="_blank">Google+</a></li>
<li class="twitter"><a title="Twitter" href="http://twitter.com/cmn_de" rel="me" target="_blank">Twitter</a></li>
<li class="youtube"><a title="YouTube" href="http://www.youtube.com/CountryMusicNewsDe" rel="me" target="_blank">YouTube</a></li>
<li class="feed"><a title="Feed" href="/nachrichten?format=feed&amp;type=rss" target="_blank">Feed</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</section>
<section id="ja-mainbody" class="ja-mainbody wrap">
<div class="container">
<div class="row">
<!-- MAIN CONTENT -->
<div id="ja-content" class="ja-content span8"  data-default="span8" data-xtablet="span12" data-tablet="span12">
<div class="main-content">
<div id="system-message-container">
</div>
<!-- MASSCOL 1 -->
<div class="ja-mastcol ja-mastcol-1">
<div class="t3-module moduletitle-yellow " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="flexbannergrouptitle-yellow" >
<div class="flexbanneritemtitle-yellow" >
<div class="adverttitle-yellow">
<a rel="nofollow" href="/component/flexbanners/?task=click&amp;id=327" target="_blank" >
<img src="https://www.countrymusicnews.de//images/banners/FC-DaleWatson2017.jpg" alt="Dale Watson live im Four Corners" title="Dale Watson live im Four Corners" width="620" height="110"  />
</a>
</div>
</div>
</div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!--- cf: page header aus Artikelansicht entfernt --->
<!--- 	<div class="page-header clearfix">
		<h1 class="page-title">Veranstaltungsberichte im großen Country Online Magazin</h1>
	</div>
 --->
<div class="item-page clearfix">
<!------|43|------><div itemscope itemtype="http://schema.org/MusicEvent">
<!-- Article -->
<article>
<header class="article-header clearfix">
<h1 class="article-title">
<a href="/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee" itemprop="url"><span itemprop="name">Dale Watson im Four Corners - Einziges Deutschland-Konzert seiner Europa-Tournee</span></a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Details</dt>
<dd class="createdby first-child">Geschrieben von <span itemprop="author"><a href="https://plus.google.com/112217859798493938434" target="_blank" rel="author" style="color:#444444;">Bettina Granegger</a></span></dd>
<dd class="published"> 
					Veröffentlicht: <span>31. Oktober 2016</span>
</dd>
</dd>
</dd>
</dd>
<dd class="category-name">
																Kategorie: <span><a href="/veranstaltungsberichte">Veranstaltungsberichte</a></span>	</dd>
</dl>
<div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <i class="icon-cog"></i> <span class="caret"></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Drucken&#160;</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_mitius&amp;link=9f58e6ca9f922030cecf9eacf5dfabec26516818" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> E-Mail</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]" data-theme="color" data-url="https://www.countrymusicnews.de/veranstaltungsberichte/8882-dale-watson-im-four-corners-einziges-deutschland-konzert-seiner-europa-tournee"></div>
<section class="article-content clearfix">
<p><img  itemprop='image' title="Dale Watson" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="Dale Watson" src="/images/stories/berichte/DaleWatson2016-Intro.jpg" width="660" height="320" /></p>
<h2>Dale Watson verwandelte das Four Corners in einen texanischen Honky Tonk.</h2>
<p>Wenn sich Dale Watson mit seiner Band, den Lone Stars, alle paar Jahre über den großen Teich begibt, steht für ihn in Deutschland ein Club mit Sicherheit immer auf dem Programm: Das <span itemtype="http://schema.org/Place" itemscope="itemscope" itemprop="location"><span itemprop="name">Four Corners</span></span> im bayerischen Untermeitingen. So auch am gestrigen Sonntag, den 30. Oktober 2016. Fast schon zu Hause fühlt sich der Wahl-Texaner dort mittlerweile, kennt das Wirts-Paar Marianne Theil und Bill Wallace und viele der Gäste, die die original amerikanische Küche, vor allem jedoch die exzellente Auswahl an Live-Musik an den Wochenenden schätzen.</p>
<h3>Dale Watsons "innerer Kreis"</h3>
<p>Der charismatische Sänger hat nicht einfach "nur" Fans. Auch zu Hause in den USA ist <span itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="performer"><span itemprop="name"><a title="Dale Watson Biografie" href="/biografien/562-dale-watson" target="_self" itemprop="url">Dale Watson</a></span></span> eine Persönlichkeit, die andere nicht nur durch sein Können auf der Bühne anzieht, sondern auch durch seine offene, humorvolle Art, Menschen zu begegnen.</p>
<p>Er erinnert sich oft nach Jahren an Gesichter und sogar Namen, gibt sich nicht distanziert oder zeigt jemals Allüren. So war klar, dass er bereits in den Tagen zuvor bei seinen Konzerten in den Niederlanden und in Belgien von vertrauten Fans und Freunden empfangen worden war. Selbiges galt auch am Sonntag im Four Corners, wohin erwartungsvolle Dale Watson-Anhänger aus ganz Süddeutschland, aus Thüringen oder sogar Österreich angereist waren. Wobei, wie Dale Watson später in der Show scherzte, der Weg nach Untermeitingen von überall her weit sei.</p>
<p>Das Publikum bei seinen Shows unterscheidet sich immer ein wenig von üblichen Country-Konzerten, spricht der von Dale Watson als "Ameripolitan" definierte Stil doch breit gefächert auch solche an, die auf Rockabilly oder generell auf alles stehen, das irgendwie experimentell und anders ist. Dale Watson passt in kein Begriffssystem. Fakt ist, der Mann macht süchtig, denn viele der Konzertgänger am Sonntagabend hatten ihn bereits mehrmals zuvor erlebt. Darunter auch einige Musiker der nationalen Country-Szene.</p>
<h3>Die Lone Stars von Dale Watson</h3>
<p>Die wenigsten Künstler umgeben sich heute mit einer konstanten Band. Zu kurzlebig ist die Zeit, austauschbar die Musiker. Sicher würde auch Dale Watson an jeder Ecke in Texas jemanden finden, der ein Instrument brauchbar beherrscht. Doch dass es hierauf allein noch lange nicht ankommt, hat er längst begriffen. In all den Jahren auf Tour gab es für ihn kaum einen Wechsel seiner "Lone Stars". Wenngleich Dale Watson sich für Alben immer auch gern Gast-Musiker hinzu holte, sind sie die Basis nicht nur seiner Arbeit, sondern wohl auch in seinem persönlichen Wohlfühlradius.</p>
<p>Mike Bernal lebt von Geburt an in Texas und spielt Schlagzeug, seit er 10 Jahre ist. Seither tourte er mit namhaften Künstlern im Bereich Blues, Rock, Funk und auch Tex-Mex Music, bis er schließlich fester Bestandteil der Lone Stars wurde.</p>
<p>Von der Westküste, aus Kalifornien, verschlug es Chris Crepps nach Texas. Mit Country hatte der Kontrabassist früher wenig zu tun, seine Einflüsse liegen hauptsächlich bei Paul McCartney. Heute schenkt er mit seiner Slaptechnik und seiner sensiblen Tempovorgabe den Konzerten ihren gewissen Retro-Stil und Dale Watson bezeichnet ihn liebevoll als "der Leim, der die Band zusammen hält".</p>
<p>Stilles Genie der Band ist Don Pawlak an der Pedal Steel, welche bei den "Lone Stars" nicht nur unterschwelliges Beiwerk ist, sondern häufig sogar im Sound dominiert. Eigentlich kann sie nicht laut genug sein. Beobachtet man Don Pawlaks Spiel, meint man, er sei im inneren Dialog, doch die Aufmerksamkeit gilt doch dem Mann am Mikro, dessen Zeichen oft so haarklein sind und doch von allen auf der Bühne verstanden werden. Pure Vertrautheit. Wer unter solchen Bedingungen arbeitet, kann sich dann auch auf die Menschen im Saal konzentrieren.</p>
<h3>Die Show</h3>
<p>Die Europa-Tour von Dale Watson ist ein wahrer Marathon. Elf Konzerte in zwölf Tagen in vier Ländern. Für ihn jedoch nichts Neues, denn kaum ein Künstler arbeitet härter und gibt mehr, als er. Hat er zu Hause keine gebuchten Gigs, spielt er im eigenen Club, dem Big T Roadhouse in St. Hedwig, Texas.</p>
<p>Dreieinhalb Jahre ist es her, dass Dale Watson zuletzt im Four Corners auftrat. Das Konzert nun war sein einziges in Deutschland und heiß erwartet. Angekündigt seit langem, auch von ihm selbst. Ob es bei einem solchen Act überhaupt einen Opener gebraucht hätte, sei dahin gestellt. Danny Wünschel hat mit seiner Band das Warten auf Dale Watson relativ unnötig in die Länge gezogen, als nach einer Stunde Spielzeit auch noch die Schweizer Sängerin Andrea Benz für einige Stücke hinzukam.</p>
<p>Lang ersehnt erschien Dale Watson dann, edel im Anzug und präsent von der ersten Sekunde an. Sofort griff er einen Zuruf aus dem Publikum auf und startete mit einem seiner älteren Songs, "Tequila And Teardrops". Prompte Überleitungen von soft zu knallig sind seine Taktik, die er des Öfteren einsetzt. So drehte er direkt auf zu "Fox On The Run". Wobei sanfte Melodien den Abend durchaus öfter durchzogen, wie beispielsweise <a title="George Jones Biografie" href="/biografien/3068-george-jones" target="_self">George Jones</a>' "Walk Through This World With Me", welches prompt mit dem von Dale Watson selbst geschriebenen Stück "Jonesin For Jones" vervollständigt wurde.</p>
<p>Eigentlich hätte er Bill Wallace gern überredet, im Four Corners auch Chicken Shit Bingo zu veranstalten, scherzte Dale Watson. Vielleicht nächstes Mal. Bedauern äußerte Dale Watson auch darüber, dass es diesmal im Four Corners keine Tanzfläche gab (diese war angesichts der hohen Ticket-Nachfrage mit Tischen und Bänken zugestellt). "Most Wanted Woman" wäre tatsächlich auch so wunderbar für Two Step gewesen. Diesen definierte er später noch in einem seiner vielleicht schönsten Lieder, "Quick Quick Slow Slow" aus dem Album "El Rancho Azul" aus dem Jahr 2013.</p>
<p>Nicht nur bei "A Real Country Song" wurde deutlich, wie viele bekennende Dale Watson-Kenner sich im Publikum befanden. So blieb es nicht aus, dass irgendwann das erste Tablett mit Tequila den Weg auf die Bühne fand. Doch kannte man Dale Watson bisher auch von Auftritten hierzulande recht trinkfreudig, gab er sich diesmal recht zurückhaltend. Entsprechende Lieder, wie "I Lie When I Drink", fehlten dennoch nicht. Auch baute Dale Watson, wie auf seinem Live-Album "<a title="CD-Besprechung Live at The Big T Roadhouse, Chicken S#!+ Bingo Sunday von Dale Watson" href="/cd-besprechungen/8740-dale-watson-live-at-the-big-t-roadhouse-chicken-s-bingo-sunday" target="_self">Live at The Big T Roadhouse, Chicken S#!+ Bingo Sunday</a>" einen kleinen Werbe-Trailer für Lonestar-Bier ein. Das deutsche schien ihm, wenn auch eben in Maßen, jedoch ganz gut zu schmecken.</p>
<p>Ein festes Programm, strikte Regeln, all das braucht ein derart erfahrener Künstler wohl nicht mehr. Die Gabe, die Stimmung aufzunehmen und auf das Publikum einzugehen, macht wahrscheinlich einen Entertainer wie Dale Watson aus. So erfüllte er auch im Four Corners Wünsche auf Zuruf, schäkerte mit den Leuten und lachte selbst über die Bemerkung, er wäre doch bestens geeignet, Präsident der USA werden. Schlimmer könne es eh nicht kommen, meinte er darauf. Wieso also nicht? Als sich jemand "Luckenbach" wünschte, diskutierte er kurz, welches denn nun gemeint sei und spielte kurzerhand beide , "Luckenbach, Texas" (von Waylon Jennings) und sein eigenes "Everybody’s Somebody in Luckenbach, Texas").</p>
<h3>Nie genug Dale Watson</h3>
<p>Wo Dale Watson die Energie für seine Auftritte her nimmt, ist wirklich unglaublich. Routine, ja, dennoch nie gleich und ganz sicher nie lieblos oder abgespult. Nach knapp eineinhalb Stunden regulärem Set wollte ihn die Menge im Four Corners noch nicht gehen lassen. Wo andere sich vielleicht zu noch einem Song überreden lassen, war Dale Watson dann eher nicht zu bremsen und verwöhnte das Publikum noch mit einigen seiner wunderschönen Hits, wie "Jack’s Truck Stop &amp; Café" vom Album "I Hate These Songs" (1997) oder "Flowers In Your Hair" von "Carryin‘ On" (2010). Etwas verwirrend nach bereits dem nochmaligen Abschied von der Bühne - wiederum zwei weitere Songs. "Tequila, Whisky And Beer, Oh My", ein echtes Kult-Stück von Dale Watson. Zum endgültigen Abschluss dann doch leider, zumindest für das deutsche Ohr, der wohl inzwischen abgenudeltste aller Country-Songs: "Folsom Prison Blues".</p>
<p>So bizarr sich Dale Watson selbst oft gibt, so anziehend ist er auf jene, die musikalisch vielleicht nicht immer ganz mit dem Strom schwimmen. Gegen Ende der Show überraschte Bill Wallace das Publikum mit der Frage, was es davon halten würde, Dale Watson am folgenden Abend noch einmal zu hören? Verwunderung tat sich auf, so wirklich ernst nahm es wohl anfangs niemand. Auch der Sänger selbst gab noch keine klare Aussage. "Heute ist heute, morgen ist morgen", wobei er eine Halloween-Party im Four Corners doch eine tolle Sache sei. Am nächsten Morgen dann die offizielle Ankündigung via Facebook: Dale Watson wird am 31. Oktober .2016 eine weitere Show geben! Spontan-Entschlossene haben also die Chance, ihn hier zu erleben. Mehr dazu in unserem <a title="CMN Veranstaltungskalender" href="/konzerte-und-veranstaltungen" target="_self">Terminkalender</a>.</p>
<p>Im Anschluss geht es für Dale Watson und die Lone Stars dann weiter nach England, bevor sie zurück in die Heimat reisen. Seine Musik lässt er hier. Schon jetzt wünschen sich viele, Dale Watson möge uns in Deutschland dann nicht ganz so lange warten lassen und seine nächste Tour schon mal vorplanen.</p> <IMG src='http://vg05.met.vgwort.de/na/837ae810829b44ff842c4106b13294c0' height='1' width='1' border='0' />	</section>
<div class="tags">
<span class="tag-432 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/432-dale-watson" class="label label-info">
						Dale Watson					</a>
</span>
<span class="tag-1825 tag-list1" itemprop="keywords">
<a href="/component/tags/tag/1825-four-corners" class="label label-info">
						Four Corners					</a>
</span>
</div>
<hr class="divider-vertical" />
<ul class="pager pagenav">
<li class="previous">
<a href="/veranstaltungsberichte/8885-doug-seegers-premiere-in-muenchen" rel="prev">
<span class="icon-chevron-left"></span> Zurück		</a>
</li>
<li class="next">
<a href="/veranstaltungsberichte/8806-european-country-festival-2016" rel="next">
			Weiter <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
</div>
<div class='kunenadiscuss kpublic'><div class='kdiscuss-title login-discuss'>An dieser Diskussion teilnehmen.</div><a class='klogin-to-discuss' href='/registrierung?view=login' >Anmelden</a></div>
<div class="related-items-title">Aktuelle weitere Artikel aus dieser Rubrik:</div><ul class="related-items">	<li class="related-item">
<a class="related-item-image-link" href="/veranstaltungsberichte/8885-doug-seegers-premiere-in-muenchen" >
<img title="Doug Seegers" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="Doug Seegers" src="/cache/resized/47cab41d22a5cd3e2dd59128207001bd.jpg" width="60" height="60" />	</a>
<a href="/veranstaltungsberichte/8885-doug-seegers-premiere-in-muenchen" >
					Doug Seegers - Premiere in München                    <span>
Doug Seegers überzeugt mit Authentizität und Spielfreude beim Tour-Auftakt in München.
Ein Mittwochabend im November. Es ist nass draußen, die Temperaturen nähern sich mit ...</span>
</a>
</li>
<li class="related-item">
<a class="related-item-image-link" href="/veranstaltungsberichte/8806-european-country-festival-2016" >
<img title="European Country Festival 2016" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="European Country Festival 2016" src="/cache/resized/cff38ebc02ea2df37c2e26616c412c7b.jpg" width="60" height="60" />	</a>
<a href="/veranstaltungsberichte/8806-european-country-festival-2016" >
					European Country Festival 2016                    <span>
Beim European Country Festival 2016 gaben sich nationale und internationale Country-Künstler ein Stelldichein.
Auch wenn das European Country Festival 2016 erst das zweite sein...</span>
</a>
</li>
<li class="related-item">
<a class="related-item-image-link" href="/veranstaltungsberichte/8799-alex-diehl-eroeffnet-tournee-mit-gelungenem-proben-konzert-in-krefeld" >
<img title="Alex Diehl live in Krefeld" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="Alex Diehl live in Krefeld" src="/cache/resized/e0a108395fadaf0d4be4989d8a9e556b.jpg" width="60" height="60" />	</a>
<a href="/veranstaltungsberichte/8799-alex-diehl-eroeffnet-tournee-mit-gelungenem-proben-konzert-in-krefeld" >
					Alex Diehl eröffnet Tournee mit gelungenem "Proben-Konzert" in Krefeld                    <span>
Die Bretter meiner Welt Deutschland-Tournee startete Alex Diehl in Krefeld
Alex Diehl hat am gestrigen Mittwoch, den 14. September 2016 seine Tour in der Kulturfabrik in Krefeld...</span>
</a>
</li>
<li class="related-item">
<a class="related-item-image-link" href="/veranstaltungsberichte/8785-the-jayhawks-begeistern-beim-auftakt-ihrer-deutschland-konzerte-in-hamburg" >
<img title="The Jayhawks live in Hamburg" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="The Jayhawks live in Hamburg" src="/cache/resized/eb7f72952877fa1487758c3b6b43941b.jpg" width="60" height="60" />	</a>
<a href="/veranstaltungsberichte/8785-the-jayhawks-begeistern-beim-auftakt-ihrer-deutschland-konzerte-in-hamburg" >
					The Jayhawks begeistern beim Auftakt ihrer Deutschland-Konzerte in Hamburg                    <span>
The Jayhawks brauchen keine Vorband, die das Publikum einheizt. Als Sänger und Gitarrist Gary Louris und seine vier Mitstreiter um 20:20 Uhr die Bühne im gut gefüllten Grünsp...</span>
</a>
</li>
<li class="related-item">
<a class="related-item-image-link" href="/veranstaltungsberichte/8784-anderson-east-im-nochtspeicher-in-hamburg" >
<img title="Anderson East live in Hamburg" class="nosmartresize" style="margin: 5px 0px 20px 0px; float: left; width: 100%; height: auto; max-width: 100%;" alt="Anderson East live in Hamburg" src="/cache/resized/14b90f61ce3070adb1a5b08e592668de.jpg" width="60" height="60" />	</a>
<a href="/veranstaltungsberichte/8784-anderson-east-im-nochtspeicher-in-hamburg" >
					Anderson East im Nochtspeicher in Hamburg                    <span>
Gleich im zweiten Song kommt der Zwischenruf. Natürlich, der Song "Only you" mit seinen abrupten Pausen zwischen Instrumentalparts lädt geradezu dazu ein. Anderson East scheint...</span>
</a>
</li>
</ul>
</div>
<!-- SPOTLIGHT 2 -->
<section class="ja-sl ja-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row-fluid">
<div class="span6 item-first" data-default="span6">
<div class="t3-module module title-yellow " id="Mod181"><div class="module-inner"><h3 class="module-title "><span>Verwandte Beiträge</span></h3><div class="module-ct"><div class="tagssimilar title-yellow">
<ul>
<li>
<a href="/veranstaltungsberichte/6715-dale-watson-mit-seiner-wahrscheinlich-bisher-besten-four-corners-show">
					Dale Watson mit seiner wahrscheinlich bisher besten Four Corners-Show				</a>
</li>
<li>
<a href="/cd-besprechungen/291-dale-and-his-lone-stars-watson-heeah">
					Dale and his Lone Stars Watson - Heeah!!				</a>
</li>
<li>
<a href="/biografien/562-dale-watson">
					Dale Watson				</a>
</li>
<li>
<a href="/cd-besprechungen/899-dale-and-his-lone-stars-watson-live-newland">
					Dale and His Lone Stars Watson - Live @ Newland				</a>
</li>
<li>
<a href="/dvd-besprechungen/1744-dale-watson-live-newland">
					Dale Watson - Live @ Newland				</a>
</li>
<li>
<a href="/kolumnen-und-reportagen/3040-dale-watson-beschwoert-cash-auf-from-the-cradle-to-the-grave">
					Dale Watson beschwört Cash auf From the Cradle to the Grave				</a>
</li>
<li>
<a href="/aktuelle-nachrichten/3362-hightone-records-schlie-die-tore">
					HighTone Records schließt die Tore				</a>
</li>
<li>
<a href="/aktuelle-nachrichten/4916-james-hand-einziges-deutschlandkonzert-im-four-corners">
					James Hand: Einziges Deutschlandkonzert im Four Corners				</a>
</li>
<li>
<a href="/cd-besprechungen/5786-watson-dale-a-the-texas-two-the-sun-sessions-">
					Watson, Dale &amp; The Texas Two - The Sun Sessions 				</a>
</li>
<li>
<a href="/kolumnen-und-reportagen/6672-blake-shelton-laesst-deutsche-country-musiker-die-toleranz-vergessen">
					Blake Shelton lässt deutsche Country-Musiker die Toleranz vergessen				</a>
</li>
</ul>
</div>
</div></div></div>
</div>
<div class="span6 item-last" data-default="span6">
<div class="t3-module module tagssimilar title-yellow " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Die letzten 10 Aktualisierungen</span></h3><div class="module-ct"><ul class="latestnews tagssimilar title-yellow">
<li itemscope itemtype="https://schema.org/Article">
<a href="/musikvideos/8941-musikvideos" itemprop="url">
<span itemprop="name">
				Musikvideos			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte" itemprop="url">
<span itemprop="name">
				Kris Kristofferson gibt 2017 wieder Konzerte			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/kolumnen-und-reportagen/8926-lee-roy-parnell-wird-60" itemprop="url">
<span itemprop="name">
				Lee Roy Parnell wird 60			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/hot-country-songs-charts/8939-top-25-billboard-hot-country-songs-charts-vom-31-dezember-2016" itemprop="url">
<span itemprop="name">
				Top 25 Billboard Hot Country Songs Charts vom 31. Dezember 2016			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/country-album-charts/8938-top-25-billboard-country-album-charts-vom-31-dezember-2016" itemprop="url">
<span itemprop="name">
				Top 25 Billboard Country Album Charts vom 31. Dezember 2016			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/aktuelle-nachrichten/8937-reba-mcentire-plant-neue-fernsehserie" itemprop="url">
<span itemprop="name">
				Reba McEntire plant neue Fernsehserie			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/jahres-charts/8936-billboard-jahres-end-charts-2016-country-kuenstler" itemprop="url">
<span itemprop="name">
				Billboard Jahres End Charts 2016: Country-Künstler			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/jahres-charts/8934-billboard-jahres-end-charts-2016-country-alben" itemprop="url">
<span itemprop="name">
				Billboard Jahres End Charts 2016: Country-Alben			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/jahres-charts/8935-billboard-jahres-end-charts-2016-country-songs" itemprop="url">
<span itemprop="name">
				Billboard Jahres End Charts 2016: Country-Songs			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/kolumnen-und-reportagen/8919-tracy-byrd-wird-junge-fuenfzig" itemprop="url">
<span itemprop="name">
				Tracy Byrd wird junge Fünfzig			</span>
</a>
</li>
</ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</section>
<!-- //SPOTLIGHT 2 -->
</div>
</div>
<!-- //MAIN CONTENT -->
<div class="ja-sidebar span4"  data-default="span4" data-xtablet="span12" data-tablet="span12 spanfirst">
<div class="row">
<!-- SIDEBAR 2 -->
<div class="ja-sidebar ja-sidebar-2 span4 t3respon" data-mobile="hidden-mobile"  data-default="span4" data-xtablet="span12" data-tablet="span12">
<div class="main-siderbar"><div class="t3-module module black title-yellow " id="Mod104"><div class="module-inner"><div class="module-title "><span>Termine</span></div><div class="module-ct"><div class="ohanah module black title-yellow">
<div class="event_detail_container   cat-6 venue-5" itemscope itemtype="http://schema.org/Event">
<a class="ohanah_modal" href="/media/com_ohanah/attachments/1073839271-CMACountryChristmas.jpg"  itemprop="image"><div class="event-photos" style="background: url('/media/com_ohanah/attachments_thumbs/1073839271-CMACountryChristmas.jpg'); background-size: 100% 100%"></div></a>
<div class="event_detail_title">
<span  itemprop="name" style="display:none;">CMA Country Christmas 2016</span>
<h2><a href="/konzerte-und-veranstaltungen/cma-country-christmas-2016-1" itemprop="url">CMA Country Christmas 2016</a></h2>
</div>
<div style="display:inline" class="event_detail_time">
<div class="date_icon"></div>
<h3 style="display:inline">
<span itemprop='startDate' content="2016-12-24"> </span> <span class='ohanah-time'></span> <span itemprop='endDate' content="2016-12-24">24. Dezember 2016</span> <span class='ohanah-time'></span>	</h3>
</div>
<div class="event_detail_location" style="clear:both">
<div class="location_icon" style="height:20px;"></div>
<h3 itemprop="location" style="display: inline; margin: 0px; line-height: 20px;">
                    Fernsehen                </h3>
</div>
<div class="event-spacer"><br /><br /></div>
<div id="event-container-info">
<span style="float: right; padding-left:12px" class="ohanah-registration-link">
</span>
</div>
<div class="event-spacer"><br /><br /></div>
</div>
<div class="event_detail_container   cat-6 venue-5" itemscope itemtype="http://schema.org/Event">
<a class="ohanah_modal" href="/media/com_ohanah/attachments/1073839271-CMACountryChristmas.jpg"  itemprop="image"><div class="event-photos" style="background: url('/media/com_ohanah/attachments_thumbs/1073839271-CMACountryChristmas.jpg'); background-size: 100% 100%"></div></a>
<div class="event_detail_title">
<span  itemprop="name" style="display:none;">CMA Country Christmas 2016</span>
<h2><a href="/konzerte-und-veranstaltungen/cma-country-christmas-2016-1-1" itemprop="url">CMA Country Christmas 2016</a></h2>
</div>
<div style="display:inline" class="event_detail_time">
<div class="date_icon"></div>
<h3 style="display:inline">
<span itemprop='startDate' content="2016-12-25"> </span> <span class='ohanah-time'></span> <span itemprop='endDate' content="2016-12-25">25. Dezember 2016</span> <span class='ohanah-time'></span>	</h3>
</div>
<div class="event_detail_location" style="clear:both">
<div class="location_icon" style="height:20px;"></div>
<h3 itemprop="location" style="display: inline; margin: 0px; line-height: 20px;">
                    Fernsehen                </h3>
</div>
<div class="event-spacer"><br /><br /></div>
<div id="event-container-info">
<span style="float: right; padding-left:12px" class="ohanah-registration-link">
</span>
</div>
<div class="event-spacer"><br /><br /></div>
</div>
<div class="event_detail_container   cat-7 venue-608" itemscope itemtype="http://schema.org/Event">
<a class="ohanah_modal" href="/media/com_ohanah/attachments/680017730-LarrySchuba.jpg"  itemprop="image"><div class="event-photos" style="background: url('/media/com_ohanah/attachments_thumbs/680017730-LarrySchuba.jpg'); background-size: 100% 100%"></div></a>
<div class="event_detail_title">
<span  itemprop="name" style="display:none;">Larry Schuba</span>
<h2><a href="/konzerte-und-veranstaltungen/larry-schuba-12" itemprop="url">Larry Schuba</a></h2>
</div>
<div style="display:inline" class="event_detail_time">
<div class="date_icon"></div>
<h3 style="display:inline">
<span itemprop='startDate' content="2016-12-25">25. Dezember 2016 </span> <span class='ohanah-time'></span> <span itemprop='endDate' content="2016-12-25"> </span> <span class='ohanah-time'></span>	</h3>
</div>
<div class="event_detail_location" style="clear:both">
<div class="location_icon" style="height:20px;"></div>
<h3 itemprop="location" style="display: inline; margin: 0px; line-height: 20px;">
                    Radio                </h3>
</div>
<div class="event-spacer"><br /><br /></div>
<div id="event-container-info">
<span style="float: right; padding-left:12px" class="ohanah-registration-link">
</span>
</div>
<div class="event-spacer"><br /><br /></div>
</div>
<div class="event_detail_container   cat-6 venue-5" itemscope itemtype="http://schema.org/Event">
<a class="ohanah_modal" href="/media/com_ohanah/attachments/1073839271-CMACountryChristmas.jpg"  itemprop="image"><div class="event-photos" style="background: url('/media/com_ohanah/attachments_thumbs/1073839271-CMACountryChristmas.jpg'); background-size: 100% 100%"></div></a>
<div class="event_detail_title">
<span  itemprop="name" style="display:none;">CMA Country Christmas 2016</span>
<h2><a href="/konzerte-und-veranstaltungen/cma-country-christmas-2016" itemprop="url">CMA Country Christmas 2016</a></h2>
</div>
<div style="display:inline" class="event_detail_time">
<div class="date_icon"></div>
<h3 style="display:inline">
<span itemprop='startDate' content="2016-12-26"> </span> <span class='ohanah-time'></span> <span itemprop='endDate' content="2016-12-26">26. Dezember 2016</span> <span class='ohanah-time'></span>	</h3>
</div>
<div class="event_detail_location" style="clear:both">
<div class="location_icon" style="height:20px;"></div>
<h3 itemprop="location" style="display: inline; margin: 0px; line-height: 20px;">
                    Fernsehen                </h3>
</div>
<div class="event-spacer"><br /><br /></div>
<div id="event-container-info">
<span style="float: right; padding-left:12px" class="ohanah-registration-link">
</span>
</div>
<div class="event-spacer"><br /><br /></div>
</div>
<div class="event_detail_container   cat-6 venue-5" itemscope itemtype="http://schema.org/Event">
<a class="ohanah_modal" href="/media/com_ohanah/attachments/2018321714-Goldstar_Country_Club.jpg"  itemprop="image"><div class="event-photos" style="background: url('/media/com_ohanah/attachments_thumbs/2018321714-Goldstar_Country_Club.jpg'); background-size: 100% 100%"></div></a>
<div class="event_detail_title">
<span  itemprop="name" style="display:none;">GoldStar Country Club</span>
<h2><a href="/konzerte-und-veranstaltungen/goldstar-country-club-144" itemprop="url">GoldStar Country Club</a></h2>
</div>
<div style="display:inline" class="event_detail_time">
<div class="date_icon"></div>
<h3 style="display:inline">
<span itemprop='startDate' content="2017-01-07"> </span> <span class='ohanah-time'></span> <span itemprop='endDate' content="2017-01-07">07. Januar 2017</span> <span class='ohanah-time'></span>	</h3>
</div>
<div class="event_detail_location" style="clear:both">
<div class="location_icon" style="height:20px;"></div>
<h3 itemprop="location" style="display: inline; margin: 0px; line-height: 20px;">
                    Fernsehen                </h3>
</div>
<div class="event-spacer"><br /><br /></div>
<div id="event-container-info">
<span style="float: right; padding-left:12px" class="ohanah-registration-link">
</span>
</div>
<div class="event-spacer"><br /><br /></div>
</div>
</div>
</div></div></div><div class="t3-module module black title-yellow " id="Mod157"><div class="module-inner"><h3 class="module-title "><span>Nachrichten</span></h3><div class="module-ct">
<div id="ja-contentslider-157" class="ja-contentslider black title-yellow clearfix" >
<!--toolbar-->
<div class="ja-button-control">
</div>
<!--items-->
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-157" class="ja-contentslider-center">
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte" title="" class="ja-image"><img src="/images/resized/images/stories/artists/KrisKristofferson_50_50.jpg"  alt="Kris Kristofferson gibt 2017 wieder Konzerte" title="Kris Kristofferson gibt 2017 wieder Konzerte" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8940-kris-kristofferson-gibt-2017-wieder-konzerte" title="">Kris Kristofferson gibt 2017 wieder Konzerte</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8937-reba-mcentire-plant-neue-fernsehserie" title="" class="ja-image"><img src="/images/resized/images/stories/artists/RebaMcEntire_50_50.jpg"  alt="Reba McEntire plant neue Fernsehserie" title="Reba McEntire plant neue Fernsehserie" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8937-reba-mcentire-plant-neue-fernsehserie" title="">Reba McEntire plant neue Fernsehserie</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8933-tim-mcgraw-spielt-in-die-huette-ein-wochenende-mit-gott" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TimMcGraw_50_50.jpg"  alt="Tim McGraw spielt in Die Hütte - Ein Wochenende mit Gott" title="Tim McGraw spielt in Die Hütte - Ein Wochenende mit Gott" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8933-tim-mcgraw-spielt-in-die-huette-ein-wochenende-mit-gott" title="">Tim McGraw spielt in Die Hütte - Ein Wochenende mit Gott</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8930-country-night-gstaad-2017" title="" class="ja-image"><img src="/images/resized/images/stories/logos/CountryNightGstaad_50_50.jpg"  alt="Country Night Gstaad 2017" title="Country Night Gstaad 2017" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8930-country-night-gstaad-2017" title="">Country Night Gstaad 2017</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8929-susan-blake-engagiert-sich-gegen-das-schlachten-von-delphinen" title="" class="ja-image"><img src="/images/resized/images/stories/artists/SusanBlake_50_50.jpg"  alt="Susan Blake engagiert sich gegen das Schlachten von Delphinen" title="Susan Blake engagiert sich gegen das Schlachten von Delphinen" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8929-susan-blake-engagiert-sich-gegen-das-schlachten-von-delphinen" title="">Susan Blake engagiert sich gegen das Schlachten von Delphinen</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8928-country-stars-ehren-randy-travis" title="" class="ja-image"><img src="/images/resized/images/stories/artists/RandyTravis_50_50.jpg"  alt="Country-Stars ehren Randy Travis" title="Country-Stars ehren Randy Travis" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8928-country-stars-ehren-randy-travis" title="">Country-Stars ehren Randy Travis</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8927-die-lennebrothers-band-formiert-sind" title="" class="ja-image"><img src="/images/resized/images/stories/artists/LenneBrothers_50_50.jpg"  alt="Die LenneBrothers Band formiert sind" title="Die LenneBrothers Band formiert sind" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8927-die-lennebrothers-band-formiert-sind" title="">Die LenneBrothers Band formiert sind</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8925-songschreiber-mark-gray-gestorben" title="" class="ja-image"><img src="/images/resized/images/stories/artists/Kreuz_50_50.jpg"  alt="Songschreiber Mark Gray gestorben" title="Songschreiber Mark Gray gestorben" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8925-songschreiber-mark-gray-gestorben" title="">Songschreiber Mark Gray gestorben</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8924-die-country-nominierten-fuer-die-59-jaehrlichen-grammy-awards-2017" title="" class="ja-image"><img src="/images/resized/images/stories/logos/Grammy_50_50.jpg"  alt="Die Country-Nominierten für die 59. jährlichen Grammy Awards (2017)" title="Die Country-Nominierten für die 59. jährlichen Grammy Awards (2017)" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8924-die-country-nominierten-fuer-die-59-jaehrlichen-grammy-awards-2017" title="">Die Country-Nominierten für die 59. jährlichen Grammy Awards (2017)</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8916-cma-country-christmas-auf-goldstar-tv" title="" class="ja-image"><img src="/images/resized/images/stories/logos/CMACountryChristmas_50_50.jpg"  alt="CMA Country Christmas auf GoldStar TV" title="CMA Country Christmas auf GoldStar TV" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8916-cma-country-christmas-auf-goldstar-tv" title="">CMA Country Christmas auf GoldStar TV</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8915-raelynn-verschiebt-wildhorse-album" title="" class="ja-image"><img src="/images/resized/images/stories/artists/RaeLynn_50_50.jpg"  alt="RaeLynn verschiebt WildHorse Album" title="RaeLynn verschiebt WildHorse Album" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8915-raelynn-verschiebt-wildhorse-album" title="">RaeLynn verschiebt WildHorse Album</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8911-high-valley-konzert-in-berlin" title="" class="ja-image"><img src="/images/resized/images/stories/artists/HighValley_50_50.jpg"  alt="High Valley Konzert in Berlin" title="High Valley Konzert in Berlin" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8911-high-valley-konzert-in-berlin" title="">High Valley Konzert in Berlin</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8910-mentor-williams-verstorben" title="" class="ja-image"><img src="/images/resized/images/stories/artists/Kreuz_50_50.jpg"  alt="Mentor Williams verstorben" title="Mentor Williams verstorben" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8910-mentor-williams-verstorben" title="">Mentor Williams verstorben</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8902-truck-stop-club-tournee-2017" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TruckStop_50_50.jpg"  alt="Truck Stop Club-Tournee 2017" title="Truck Stop Club-Tournee 2017" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8902-truck-stop-club-tournee-2017" title="">Truck Stop Club-Tournee 2017</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8901-dale-watson-2017-live-im-four-corners-2" title="" class="ja-image"><img src="/images/resized/images/stories/artists/DaleWatson_50_50.jpg"  alt="Dale Watson 2017 live im Four Corners" title="Dale Watson 2017 live im Four Corners" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8901-dale-watson-2017-live-im-four-corners-2" title="">Dale Watson 2017 live im Four Corners</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8899-holly-dunn-verstorben" title="" class="ja-image"><img src="/images/resized/images/stories/artists/HollyDunn_50_50.jpg"  alt="Holly Dunn verstorben" title="Holly Dunn verstorben" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8899-holly-dunn-verstorben" title="">Holly Dunn verstorben</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8896-texas-45-neues-band-projekt-aus-bremen" title="" class="ja-image"><img src="/images/resized/images/stories/artists/Texas45_50_50.jpg"  alt="Texas 45 - neues Band-Projekt aus Bremen" title="Texas 45 - neues Band-Projekt aus Bremen" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8896-texas-45-neues-band-projekt-aus-bremen" title="">Texas 45 - neues Band-Projekt aus Bremen</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8890-leon-russell-verstorben" title="" class="ja-image"><img src="/images/resized/images/stories/artists/LeonRussell_50_50.jpg"  alt="Leon Russell verstorben" title="Leon Russell verstorben" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8890-leon-russell-verstorben" title="">Leon Russell verstorben</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8881-universal-veroeffentlicht-best-of-country-classics" title="" class="ja-image"><img src="/images/resized/images/stories/cd/VariousArtists-BestOfCountryClassics_50_50.jpg"  alt="Universal veröffentlicht Best of Country Classics" title="Universal veröffentlicht Best of Country Classics" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8881-universal-veroeffentlicht-best-of-country-classics" title="">Universal veröffentlicht Best of Country Classics</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8880-cma-awards-2016-die-gewinner" title="" class="ja-image"><img src="/images/resized/images/stories/logos/CMAAwards_50_50.jpg"  alt="CMA Awards 2016 - Die Gewinner" title="CMA Awards 2016 - Die Gewinner" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8880-cma-awards-2016-die-gewinner" title="">CMA Awards 2016 - Die Gewinner</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8874-the-shires-unterschreiben-bei-dot-records" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TheShires_50_50.jpg"  alt="The Shires unterschreiben bei Dot Records" title="The Shires unterschreiben bei Dot Records" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8874-the-shires-unterschreiben-bei-dot-records" title="">The Shires unterschreiben bei Dot Records</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8873-c2c-2017-die-ersten-kuenstler" title="" class="ja-image"><img src="/images/resized/images/stories/logos/C2C_50_50.jpg"  alt="C2C 2017: Die ersten Künstler" title="C2C 2017: Die ersten Künstler" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8873-c2c-2017-die-ersten-kuenstler" title="">C2C 2017: Die ersten Künstler</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8870-charlie-worsham-konzert-ausverkauft" title="" class="ja-image"><img src="/images/resized/images/stories/artists/CharlieWorsham_50_50.jpg"  alt="Charlie Worsham Konzert ausverkauft" title="Charlie Worsham Konzert ausverkauft" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8870-charlie-worsham-konzert-ausverkauft" title="">Charlie Worsham Konzert ausverkauft</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8867-the-bosshoss-werden-gastgeber-von-sing-meinen-song" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TheBossHoss_50_50.jpg"  alt="The BossHoss werden Gastgeber von Sing meinen Song" title="The BossHoss werden Gastgeber von Sing meinen Song" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8867-the-bosshoss-werden-gastgeber-von-sing-meinen-song" title="">The BossHoss werden Gastgeber von Sing meinen Song</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8857-darius-rucker-erneut-live-in-deutschland" title="" class="ja-image"><img src="/images/resized/images/stories/artists/DariusRucker_50_50.jpg"  alt="Darius Rucker erneut live in Deutschland" title="Darius Rucker erneut live in Deutschland" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8857-darius-rucker-erneut-live-in-deutschland" title="">Darius Rucker erneut live in Deutschland</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8850-konzertveranstalter-mervyn-conn-wegen-vergewaltigung-schuldig-gesprochen" title="" class="ja-image"><img src="/images/resized/images/stories/einmal/MervynConn_50_50.jpg"  alt="Konzertveranstalter Mervyn Conn wegen Vergewaltigung schuldig gesprochen" title="Konzertveranstalter Mervyn Conn wegen Vergewaltigung schuldig gesprochen" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8850-konzertveranstalter-mervyn-conn-wegen-vergewaltigung-schuldig-gesprochen" title="">Konzertveranstalter Mervyn Conn wegen Vergewaltigung schuldig gesprochen</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8851-die-storytellers-kommen-fuer-drei-gastspiele-im-november-2016" title="" class="ja-image"><img src="/images/resized/images/stories/einmal/StorytellersOnTour2016_50_50.jpg"  alt="Die Storytellers kommen für drei Gastspiele im November 2016" title="Die Storytellers kommen für drei Gastspiele im November 2016" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8851-die-storytellers-kommen-fuer-drei-gastspiele-im-november-2016" title="">Die Storytellers kommen für drei Gastspiele im November 2016</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8852-dreharbeiten-zum-dritten-ostwind-film-haben-begonnen" title="" class="ja-image"><img src="/images/resized/images/stories/einmal/Ostwind2016_50_50.jpg"  alt="Dreharbeiten zum dritten Ostwind-Film haben begonnen" title="Dreharbeiten zum dritten Ostwind-Film haben begonnen" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8852-dreharbeiten-zum-dritten-ostwind-film-haben-begonnen" title="">Dreharbeiten zum dritten Ostwind-Film haben begonnen</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8846-meet-and-greet-mit-the-cadillac-three-zu-gewinnen" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TheCadillacThree_50_50.jpg"  alt="Meet and Greet mit The Cadillac Three zu gewinnen" title="Meet and Greet mit The Cadillac Three zu gewinnen" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8846-meet-and-greet-mit-the-cadillac-three-zu-gewinnen" title="">Meet and Greet mit The Cadillac Three zu gewinnen</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8842-madison-violet-sagen-drei-konzerte-ab" title="" class="ja-image"><img src="/images/resized/images/stories/artists/MadisonViolet_50_50.jpg"  alt="Madison Violet sagen drei Konzerte ab" title="Madison Violet sagen drei Konzerte ab" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8842-madison-violet-sagen-drei-konzerte-ab" title="">Madison Violet sagen drei Konzerte ab</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8839-literaturnobelpreis-fuer-bob-dylan" title="" class="ja-image"><img src="/images/resized/images/stories/artists/BobDylan_50_50.jpg"  alt="Literaturnobelpreis für Bob Dylan" title="Literaturnobelpreis für Bob Dylan" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8839-literaturnobelpreis-fuer-bob-dylan" title="">Literaturnobelpreis für Bob Dylan</a> </div>
</div>
</div>
<div class="content_element jaslide2_154" style="display:none;">
<div class="content-slide clearfix">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/aktuelle-nachrichten/8830-truck-stop-sagen-tournee-ab" title="" class="ja-image"><img src="/images/resized/images/stories/artists/TruckStop_50_50.jpg"  alt="Truck Stop sagen Tournee ab" title="Truck Stop sagen Tournee ab" width="50" height="50"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/aktuelle-nachrichten/8830-truck-stop-sagen-tournee-ab" title="">Truck Stop sagen Tournee ab</a> </div>
</div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module black " id="Mod92"><div class="module-inner"><div class="module-title "><span>Kolumnen und Reportagen</span></div><div class="module-ct">
<div id="ja-sidenews-jasd-modid92">
<div class="ja-sidenews"  onclick="location.href='/kolumnen-und-reportagen/8926-lee-roy-parnell-wird-60'" style="display:none; height:200px" >
<img src="/images/resized/images/stories/kolumnen/LeeRoyParnell-Intro_270_200.jpg"    alt="Lee Roy Parnell wird 60" title="Lee Roy Parnell wird 60" width="270" height="131" />	<div class="ja-slidenews-cover" style="height:200px;">
<div class="ja-opacity" style=" background-color:#000000;height:200px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Lee Roy Parnell wird 60</h3>
					
Lee Roy Parnell, Texas Roots-Musiker der Country Music der 90er Jahre, feiert einen runden Geburts...				</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/kolumnen-und-reportagen/8919-tracy-byrd-wird-junge-fuenfzig'" style="display:none; height:200px" >
<img src="/images/resized/images/stories/kolumnen/TracyByrd-Intro_270_200.jpg"    alt="Tracy Byrd wird junge Fünfzig" title="Tracy Byrd wird junge Fünfzig" width="270" height="131" />	<div class="ja-slidenews-cover" style="height:200px;">
<div class="ja-opacity" style=" background-color:#000000;height:200px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Tracy Byrd wird junge Fünfzig</h3>
					
Ein halbes Jahrhundert jung - ein Grund für Tracy Byrd, den "Watermelon Crawl" aufzulegen und sicher...				</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/kolumnen-und-reportagen/8920-vor-80-jahren-erschien-the-passing-of-jimmie-rodgers-von-ernest-tubb'" style="display:none; height:200px" >
<img src="/images/resized/images/stories/kolumnen/ErnestTubb-Intro_270_200.jpg"    alt="Vor 80 Jahren erschien The Passing of Jimmie Rodgers von Ernest Tubb" title="Vor 80 Jahren erschien The Passing of Jimmie Rodgers von Ernest Tubb" width="270" height="131" />	<div class="ja-slidenews-cover" style="height:200px;">
<div class="ja-opacity" style=" background-color:#000000;height:200px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Vor 80 Jahren erschien The Passing of Jimmie Rodgers...</h3>
					
Bluebird veröffentlicht Ernest Tubbs erste Single "The Passing of Jimmie Rodgers".
Er war einer der...				</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap ja-navhelper">
<div class="container">
<div class="row">
<div class="span10">
<ul class="breadcrumb ">
<li class="active">Aktuelle Seite: &#160;</li><li><a href="/" class="pathway">Startseite</a><span class="divider"><img src="/templates/ja_mitius/images/system/arrow.png" alt="" width="9" height="9" /></span></li><li><a href="/biografien" class="pathway">Künstler &amp; Konzerte</a><span class="divider"><img src="/templates/ja_mitius/images/system/arrow.png" alt="" width="9" height="9" /></span></li><li><a href="/veranstaltungsberichte" class="pathway">Veranstaltungsberichte</a><span class="divider"><img src="/templates/ja_mitius/images/system/arrow.png" alt="" width="9" height="9" /></span></li><li><span>Dale Watson im Four Corners - Einziges Deutschland-Konzert seiner Europa-Tournee</span></li></ul>
</div>
<div class="span2">
<div id="back-to-top" class="backtotop">
		   back to top 
		</div>
</div>
</div>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- FOOTER -->
<footer id="ja-footer" class="wrap ja-footer">
<!-- FOOT NAVIGATION -->
<!-- SPOTLIGHT 2 -->
<section class="container ja-fn">
<div class="row">
<div class="span8">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span6 item-first" data-default="span6" data-mobile=" span50 hidden-mobile ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><div class="module-title "><span>Bei CMN werben</span></div><div class="module-ct">
<ul class="nav ">
<li class="item-115"><a href="/bei-cmn-werben" >Bei CMN werben</a></li><li class="item-136"><a href="/agb-werbung" >AGB Werbung</a></li><li class="item-241 deeper dropdown parent"><a class="dropdown-toggle" href="/banner-referenzen"  data-toggle="dropdown">Banner Referenzen<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1710"><a href="/banner-referenzen/2016" >2016</a></li><li class="item-1437"><a href="/banner-referenzen/2015" >2015</a></li><li class="item-863"><a href="/banner-referenzen/2014" >2014</a></li><li class="item-805"><a href="/banner-referenzen/2013" >2013</a></li><li class="item-697"><a href="/banner-referenzen/2012" >2012</a></li><li class="item-626"><a href="/banner-referenzen/2011" >2011</a></li><li class="item-531"><a href="/banner-referenzen/2010" >2010</a></li><li class="item-469"><a href="/banner-referenzen/2009" >2009</a></li></ul></li><li class="item-451"><a href="/info-und-preise" >Info und Preise</a></li><li class="item-566 deeper dropdown parent"><a class="dropdown-toggle" href="/statistiken"  data-toggle="dropdown">Statistiken<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1738"><a href="/statistiken/statistiken-2016" >Statistiken 2016</a></li><li class="item-1461"><a href="/statistiken/statistiken-2015" >Statistiken 2015</a></li><li class="item-877"><a href="/statistiken/statistiken-2014" >Statistiken 2014</a></li><li class="item-807"><a href="/statistiken/statistiken-2013" >Statistiken 2013</a></li><li class="item-705"><a href="/statistiken/statistiken-2012" >Statistiken 2012</a></li><li class="item-629"><a href="/statistiken/statistiken-2011" >Statistiken 2011</a></li><li class="item-627"><a href="/statistiken/statistiken-2010" >Statistiken 2010</a></li></ul></li></ul>
</div></div></div>
</div>
<div class="span6 item-last" data-default="span6">
<div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-title "><span>Kontakt & Hilfe</span></div><div class="module-ct">
<ul class="nav ">
<li class="item-38"><a href="/kontakt" >Kontakt</a></li><li class="item-166 deeper dropdown parent"><a class="dropdown-toggle" href="/hilfe-info"  data-toggle="dropdown">Hilfe / Info<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-450"><a href="/hilfe-info/mitteilungen" >Mitteilungen</a></li><li class="item-485"><a href="/hilfe-info/suche" >Suche</a></li><li class="item-680"><a href="/hilfe-info/sitemap" >Sitemap</a></li></ul></li><li class="item-163"><a href="/partner" >Partner</a></li><li class="item-36"><a href="/hilfen-zur-webseite" >Hilfen zur Webseite</a></li><li class="item-37"><a href="/info-und-servicetelefon" >Info- und Servicetelefon</a></li><li class="item-159"><a href="/unsere-banner" >Unsere Banner</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="span4 t3respon" data-xtablet="span4" data-tablet="span4">
<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-title "><span>Mitgliedsbereich</span></div><div class="module-ct">
<ul class="nav ">
<li class="item-403"><a href="/mitgliedsbereich" >Mitgliedsbereich</a></li><li class="item-482"><a href="/registrierung" >Registrierung</a></li></ul>
</div></div></div>
</div>
</div>
</section>
<!-- EQUAL FOOTNAV COLS -->
<!-- //EQUAL FOOTNAV COLS -->
<!-- //SPOTLIGHT 2 -->
<!-- //FOOT NAVIGATION -->
<section class="wrap ja-footermenu">
<div class="container">
<div class="row">
<div class="span6 t3respon" data-xtablet="span6" data-tablet="span6">
</div>
<div class="span6 t3respon" data-xtablet="span6" data-tablet="span6">
<div class="head-search">
<form name="rokajaxsearch" id="rokajaxsearch" class="dark" action="https://www.countrymusicnews.de/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suche..." />
</div>
<input type="hidden" name="searchphrase" value="exact"/>
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>
<div class="">
<div class="custom social"  >
<ul class="social-list">
<li class="facebook first"><a title="Facebook" href="http://www.facebook.com/CountryMusicNews.de" rel="me" target="_blank">Facebook</a></li>
<li class="google"><a title="Google+" href="https://plus.google.com/111705482577649460875" rel="publisher" target="_blank">Google+</a></li>
<li class="twitter"><a title="Twitter" href="http://twitter.com/cmn_de" rel="me" target="_blank">Twitter</a></li>
<li class="youtube"><a title="YouTube" href="http://www.youtube.com/CountryMusicNewsDe" rel="me" target="_blank">YouTube</a></li>
<li class="feed"><a title="Feed" href="/nachrichten?format=feed&amp;type=rss" target="_blank">Feed</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</section>
<section class="ja-copyright">
<div class="container">
<div class="row">
<div class="span8 copyright">
          ﻿<div class="ja-copyright">
<small class="">Copyright &#169; 2016 CountryMusicNews.de. Alle Rechte vorbehalten. <!-- Design by <a href="http://wwww.joomlart.com" target="_blank" rel="nofollow">JoomalArt</a> --> </small>
<!--	<small class=""><a href="https://www.joomla.org">Joomla!</a> ist freie, unter der <a href="https://www.gnu.org/licenses/gpl-2.0.html" target="_blank">GNU/GPL-Lizenz</a> veröffentlichte Software.</small> -->
<small class=""><a href="/index.php/datenschutzerklaerung" rel="nofollow">Datenschutzerklärung</a> | <a href="/index.php/rechtliche-hinweise" rel="nofollow">Rechtliche Hinweise</a> | <a href="/index.php/impressum" rel="nofollow">Impressum</a></small>
</div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<script type="text/javascript">var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/media/plg_jchoptimize/assets/gz/1/0/8812d1efb9747d50bdd8397a217b98ee.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script>
<noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="/media/plg_jchoptimize/assets/gz/1/0/8812d1efb9747d50bdd8397a217b98ee.css" /></noscript>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/75bdc726be08d408ccdb95c1fb364e63.js" defer async></script>
</body>
</html>